+ Reply to Thread
Results 1 to 2 of 2

Thread: magnus 400 III problem with hotfolder on XPO

  1. #1
    Junior Member babobabo is on a distinguished road
    Join Date
    Jun 2011
    Posts
    18
    Thanks
    0
    Thanked 0 Times in 0 Posts

    magnus 400 III problem with hotfolder on XPO

    Hi,
    I have a hotfolder for the biger plate called B2 and a hotfolder for the smaller plate B3.
    The problem is that the folder are working ok, but the files for the B3 folder after imposing to plate are not shown in the completed jobs window. so I can not resubmit them when I need it.
    in windows explorer the B2 folder has a red folder icon and the B3 folder is regular yellow. I made the two folders one after another and I do not understand why.
    help please

  2. #2
    Junior Member dzan is on a distinguished road
    Join Date
    Apr 2012
    Posts
    21
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Their is a setting their that needs to be checked. I know you can turn it on and off when resubmitting a job, and editing the ticket. I am not at work today, but I will be in tomorrow and give a more detailed explanation of where it is.

+ Reply to Thread

Similar Threads

  1. Kodak Magnus 800 Wiring Schematics
    By doubtful in forum Computer To Plate
    Replies: 2
    Last Post: 01-15-2016, 02:33 AM
  2. Service manual for Lotem or Magnus
    By behre in forum Computer To Plate
    Replies: 13
    Last Post: 10-03-2015, 06:30 PM
  3. Kodak XPO for Magnus CTP
    By jerry in forum Requests
    Replies: 1
    Last Post: 07-12-2011, 09:20 AM
  4. Magnus 800 Wiring schematics
    By dandelion in forum Color Proofing Management
    Replies: 0
    Last Post: 06-29-2011, 04:36 AM
  5. Kodak Magnus 400 Wiring Schematics
    By toronana in forum Requests
    Replies: 0
    Last Post: 05-18-2011, 04:27 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts